<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#"> <!--<![endif]-->
<head>
    <title>A guide to designing your graduation cap | TCU 360</title>
    <meta charset="UTF-8" /><script type="text/javascript">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</script>
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.tcu360.com/xmlrpc.php" />
    				<script>
								</script>
			<meta property="og:image" content="https://www.tcu360.com/wp-content/uploads/2016/03/FullSizeRender2-copy-6-1170x936.jpg" />		<script type="text/javascript">
		var ajaxurl = 'https://www.tcu360.com/wp-admin/admin-ajax.php';
		</script>
		<link rel='dns-prefetch' href='//www.tcu360.com' />
<link rel='dns-prefetch' href='//translate.google.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="TCU 360 &raquo; Feed" href="https://www.tcu360.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="TCU 360 &raquo; Comments Feed" href="https://www.tcu360.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.tcu360.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.1.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='navis-slides-css'  href='https://www.tcu360.com/wp-content/plugins/argoproject-navis-slideshows-9505357/css/slides.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='h5ab-print-font-awesome-css'  href='https://www.tcu360.com/wp-content/plugins/print-post-and-page/css/font-awesome.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='h5ab-print-css-css'  href='https://www.tcu360.com/wp-content/plugins/print-post-and-page/css/h5ab-print.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.1.1/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.tcu360.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='ditty-news-ticker-font-css'  href='https://www.tcu360.com/wp-content/plugins/ditty-news-ticker/legacy/static/libs/fontastic/styles.css?ver=2.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='ditty-news-ticker-css'  href='https://www.tcu360.com/wp-content/plugins/ditty-news-ticker/legacy/static/css/style.css?ver=1554875848' type='text/css' media='all' />
<link rel='stylesheet' id='fvp-frontend-css'  href='https://www.tcu360.com/wp-content/plugins/featured-video-plus/styles/frontend.css?ver=2.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='google-language-translator-css'  href='https://www.tcu360.com/wp-content/plugins/google-language-translator/css/style.css?ver=5.0.48' type='text/css' media='' />
<link rel='stylesheet' id='glt-toolbar-styles-css'  href='https://www.tcu360.com/wp-content/plugins/google-language-translator/css/toolbar.css?ver=5.0.48' type='text/css' media='' />
<link rel='stylesheet' id='sb_instagram_styles-css'  href='https://www.tcu360.com/wp-content/plugins/instagram-feed/css/sb-instagram.min.css?ver=1.12' type='text/css' media='all' />
<link rel='stylesheet' id='sb-font-awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='simple-job-board-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A100%2C100i%2C300%2C300i%2C400%2C400i%2C500%2C500i%2C700%2C700i%2C900%2C900i&#038;ver=2.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='simple-job-board-font-awesome-css'  href='https://www.tcu360.com/wp-content/plugins/simple-job-board/public/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='simple-job-board-jquery-ui-css'  href='https://www.tcu360.com/wp-content/plugins/simple-job-board/public/css/jquery-ui.css?ver=1.12.1' type='text/css' media='all' />
<link rel='stylesheet' id='simple-job-board-frontend-css'  href='https://www.tcu360.com/wp-content/plugins/simple-job-board/public/css/simple-job-board-public.css?ver=3.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='simple-staff-list-css'  href='https://www.tcu360.com/wp-content/plugins/simple-staff-list/public/css/simple-staff-list-public.css?ver=2.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpemfb-lightbox-css'  href='https://www.tcu360.com/wp-content/plugins/wp-embed-facebook/lib/lightbox2/css/lightbox.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-parsely-style-css'  href='https://www.tcu360.com/wp-content/plugins/wp-parsely/wp-parsely.css?ver=1554875850' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.tcu360.com/wp-content/plugins/td-multi-purpose/style.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans+Condensed%3A400%2C300%2C600%2C700%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%2C300%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900%2C600&#038;ver=8.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.tcu360.com/wp-content/themes/Newspaper/style.css?ver=8.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-child-css'  href='https://www.tcu360.com/wp-content/themes/Newspaper-child/style.css?ver=8.7.4c' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/7.0.1/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.1.1/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.1.1/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://www.tcu360.com/wp-content/plugins/featured-video-plus/js/jquery.fitvids.min.js?ver=master-2015-08'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fvpdata = {"ajaxurl":"https:\/\/www.tcu360.com\/wp-admin\/admin-ajax.php","nonce":"c6b3157641","fitvids":"1","dynamic":"","overlay":"","opacity":"0.75","color":"b","width":"640"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tcu360.com/wp-content/plugins/featured-video-plus/js/frontend.min.js?ver=2.3.3'></script>
<script type='text/javascript' src='https://www.tcu360.com/wp-content/plugins/wp-embed-facebook/lib/lightbox2/js/lightbox.min.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WEF = {"local":"en_US","version":"v2.11","fb_id":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tcu360.com/wp-content/plugins/wp-embed-facebook/lib/js/fb.min.js?ver=1.1'></script>
<link rel='https://api.w.org/' href='https://www.tcu360.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.tcu360.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.tcu360.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='The road to opioid abuse: Prescription drugs' href='https://www.tcu360.com/2019/04/the-road-to-opioid-abuse-prescription-drugs/' />
<link rel='next' title='Star pitcher to make return against Dallas Baptist' href='https://www.tcu360.com/2019/04/star-pitcher-to-make-return-against-dallas-baptist/' />
<meta name="generator" content="WordPress 5.1.1" />
<link rel="canonical" href="https://www.tcu360.com/2019/04/graduation-making-a-graduation-cap/" />
<link rel='shortlink' href='https://wp.me/paKdEn-4IVU' />
<link rel="alternate" type="application/json+oembed" href="https://www.tcu360.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tcu360.com%2F2019%2F04%2Fgraduation-making-a-graduation-cap%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.tcu360.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tcu360.com%2F2019%2F04%2Fgraduation-making-a-graduation-cap%2F&#038;format=xml" />
    	<style type="text/css">.navis-slideshow  {width: 94%;} .navis-slideshow .slides_container div {width: 100%;}</style>
    			<meta property="fb:pages" content="123940397682961" />
							<meta property="ia:markup_url" content="https://www.tcu360.com/2019/04/graduation-making-a-graduation-cap/?ia_markup=1" />
				<style type="text/css">#glt-translate-trigger {
font-weight: 200;
text-shadow: none;
font-family: Open Sans Condensed;
font-size: 16px;
padding-bottom: 5px;
}#google_language_translator { width:auto !important; }.goog-tooltip {display: none !important;}.goog-tooltip:hover {display: none !important;}.goog-text-highlight {background-color: transparent !important; border: none !important; box-shadow: none !important;}#google_language_translator select.goog-te-combo { color:#32373c; }#flags { display:none; }#google_language_translator {color: transparent;}body { top:0px !important; }#glt-translate-trigger { left:20px; right:auto; }#glt-translate-trigger > span { color:#ffffff; }#glt-translate-trigger { background:#9e75cb; }.goog-te-gadget .goog-te-combo { width:100%; }</style>
<!-- BEGIN wp-parsely Plugin Version 1.13.0 -->
<meta name="wp-parsely_version" id="wp-parsely_version" content="1.13.0"/>
	<script type="application/ld+json">
	{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/www.tcu360.com\/2019\/04\/graduation-making-a-graduation-cap\/"},"headline":"A guide to designing your graduation cap","url":"http:\/\/www.tcu360.com\/2019\/04\/graduation-making-a-graduation-cap\/","thumbnailUrl":"https:\/\/www.tcu360.com\/wp-content\/uploads\/2016\/03\/FullSizeRender2-copy-6-140x140.jpg","image":{"@type":"ImageObject","url":"https:\/\/www.tcu360.com\/wp-content\/uploads\/2016\/03\/FullSizeRender2-copy-6-140x140.jpg"},"dateCreated":"2019-04-09T15:04:36Z","datePublished":"2019-04-09T15:04:36Z","dateModified":"2019-04-09T15:04:36Z","articleSection":"Academics","author":[{"@type":"Person","name":"Riley Knight"}],"creator":["Riley Knight"],"keywords":[],"publisher":{"@type":"Organization","name":"TCU 360","logo":{"@type":"ImageObject","url":""}}}
	</script>

	<!-- END wp-parsely Plugin Version 1.13.0 -->

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style>			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.tcu360.com\/wp-admin\/","wpRestNonce":"c6740fd400","wpRestUrl":"https:\/\/www.tcu360.com\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
          <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="https://www.tcu360.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.tcu360.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '6f5034d0-16f0-4dd6-b8d3-2b70296fee74';
oneSignal_options['autoRegister'] = false;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://www.tcu360.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.1f4dfa09-73a7-4180-b8dc-d98896f4fb85";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'We would like to show you notifications for the latest news and updates.';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'TCU 360 News';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'TCU 360 News';
oneSignal_options['promptOptions']['siteName'] = 'https://www.tcu360.com';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Click Allow';
              oneSignal_options['autoRegister'] = false;
              OneSignal.showHttpPrompt();
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>


<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>


<!-- BEGIN GADWP v5.3.3 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-2413775-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END GADWP Universal Analytics -->

<!-- Button style compiled by theme -->

<style>
    .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .sfHover > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > li > a:hover,
                .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                  color: #4f2a78;
                }
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > li > a:hover,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .sfHover > a,
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                  background-color: #4f2a78;
                }
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > li > a:hover,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .sfHover > a,
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #4f2a78;
                }
                .tdm-btn-style1 {
					background-color: #4f2a78;
				}
				.tdm-btn-style2:before {
				    border-color: #4f2a78;
				}
				.tdm-btn-style2 {
				    color: #4f2a78;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #4f2a78;
                    -moz-box-shadow: 0 2px 16px #4f2a78;
                    box-shadow: 0 2px 16px #4f2a78;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #4f2a78;
                    -moz-box-shadow: 0 4px 26px #4f2a78;
                    box-shadow: 0 4px 26px #4f2a78;
				}
				
				
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > li > a:hover,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .sfHover > a {
                  color: #4f2a78;
                }
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > li > a:hover,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .sfHover > a {
                  border-color: #4f2a78;
                }
                .tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > li > a:hover,
                .tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > .sfHover > a {
                  background-color: #4f2a78;
                }
</style>


<!-- START - Open Graph for Facebook, Google+ and Twitter Card Tags 2.2.4.2 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="en_US"/>
  <meta property="og:site_name" content="TCU 360"/>
  <meta property="og:title" content="A guide to designing your graduation cap"/>
  <meta property="og:url" content="https://www.tcu360.com/2019/04/graduation-making-a-graduation-cap/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="A guide to coming up with a theme and designing your graduation cap."/>
  <meta property="og:image" content="https://www.tcu360.com/wp-content/uploads/2016/03/FullSizeRender2-copy-6.jpg"/>
  <meta property="og:image:width" content="3780"/>
  <meta property="og:image:height" content="3024"/>
  <meta property="article:published_time" content="2019-04-09T10:04:36-05:00"/>
  <meta property="article:modified_time" content="2019-04-09T10:30:45-05:00" />
  <meta property="og:updated_time" content="2019-04-09T10:30:45-05:00" />
  <meta property="article:section" content="Academics"/>
  <meta property="article:section" content="Top Stories"/>
  <meta property="article:publisher" content="https://www.facebook.com/TCU360/"/>
  <meta property="fb:app_id" content="779840945548245"/>
  <meta property="fb:admins" content="2402980"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="A guide to designing your graduation cap"/>
  <meta itemprop="headline" content="A guide to designing your graduation cap"/>
  <meta itemprop="description" content="A guide to coming up with a theme and designing your graduation cap."/>
  <meta itemprop="image" content="https://www.tcu360.com/wp-content/uploads/2016/03/FullSizeRender2-copy-6.jpg"/>
  <meta itemprop="datePublished" content="2019-04-09"/>
  <meta itemprop="dateModified" content="2019-04-09T10:30:45-05:00" />
  <meta itemprop="author" content="Riley Knight"/>
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="A guide to designing your graduation cap"/>
  <meta name="twitter:url" content="https://www.tcu360.com/2019/04/graduation-making-a-graduation-cap/"/>
  <meta name="twitter:description" content="A guide to coming up with a theme and designing your graduation cap."/>
  <meta name="twitter:card" content="summary_large_image"/>
 <!-- SEO -->
 <!-- Misc. tags -->
 <!-- is_singular -->
<!-- END - Open Graph for Facebook, Google+ and Twitter Card Tags 2.2.4.2 -->
	
	<style id="tdw-css-placeholder"></style>
    <script src="https://cdn.broadstreetads.com/init-2.min.js"></script>
    <script>broadstreet.watch({ networkId: 1876 })</script>

    <script id="mcjs">!function(c,h,i,m,p){m=c.createElement(h),p=c.getElementsByTagName(h)[0],m.async=1,m.src=i,p.parentNode.insertBefore(m,p)}(document,"script","https://chimpstatic.com/mcjs-connected/js/users/8e2a16f0a7bfa97de96d28091/7c4172a9e75f2221f5a8e5c87.js");</script>

    <link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.7.1/css/all.css" integrity="sha384-fnmOCqbTlWIlj8LyTjo7mOUStjsKC4pOpQbqyi7RrhN7udi9RwhKkMHpvLbHG9Sr" crossorigin="anonymous">

    <style> /* style for the news ticker - to be removed after new style sheet appears on site */

        .mtphr-dnt-tick-container { padding: 10px 0px; color: white; background-color: #EB5B55; }
        .mtphr-dnt-tick-container a { color: white; font-weight: bold; }

        .image-current-issue {
            padding: 10px;
            background-color: #F200CC;
            margin-bottom: 20px;
        }

        .image-current-issue .widget {
            margin-bottom: 0px;
        }

    </style>

</head>

<body class="post-template-default single single-post postid-1126038 single-format-standard graduation-making-a-graduation-cap global-block-template-1 newspaper-7-child-theme td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/TCU360/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/tcu360" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://vimeo.com/tcustudentmedia" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-main-navigation-container"><ul id="menu-main-navigation" class="td-mobile-main-menu"><li id="menu-item-1169100" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-first menu-item-1169100"><a href="https://www.tcu360.com/category/news/">News</a></li>
<li id="menu-item-1041827" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1041827"><a href="https://www.tcu360.com/category/sports/">Sports</a></li>
<li id="menu-item-1224558" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1224558"><a href="https://www.tcu360.com/category/a-and-e/">Entertainment</a></li>
<li id="menu-item-1210545" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1210545"><a href="https://www.tcu360.com/welcome-to-tcu/">TCU Map</a></li>
<li id="menu-item-1041822" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1041822"><a href="https://www.tcu360.com/about-tcu-360/">About</a></li>
<li id="menu-item-1186740" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1186740"><a href="https://www.tcu360.com/adlab/">AdLab</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.tcu360.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!-- The line below is for the news ticker, added by CC -->

        <div id="mtphr-dnt-1174663" class="mtphr-dnt mtphr-dnt-1174663 mtphr-dnt-default mtphr-dnt-scroll mtphr-dnt-scroll-left"><div class="mtphr-dnt-wrapper mtphr-dnt-clearfix"><div class="mtphr-dnt-tick-container"><div class="mtphr-dnt-tick-contents"><div class="mtphr-dnt-tick mtphr-dnt-default-tick mtphr-dnt-clearfix "><a href="https://www.tcu360.com/student-media-job-board/" target="_blank">Apply today to work for TCU Student Media!</a></div><div class="mtphr-dnt-tick mtphr-dnt-default-tick mtphr-dnt-clearfix "><a href="https://www.tcu360.com/milner/" target="_blank">Click here to apply for the 2019 Milner Distinguished Student Journalism Awards.</a></div></div></div></div></div>
        <!--
Header style 1
-->


<div class="td-header-wrap td-header-style-1 td-header-background-image">
            <div class="td-header-bg td-container-wrap "></div>
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-2">
        <div class="td-header-sp-top-widget">
    
    </div>        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons clear-sky-n"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">68</span>
				<span class="td-weather-unit">F</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Fort Worth</div>
			</div>
		</div>
		<div class="menu-top-container"><ul id="menu-global-navigation" class="top-header-menu"><li id="menu-item-1170810" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-1170810"><a href="https://www.tcu360.com/category/the-skiff-digital-issues/">The Skiff</a></li>
<li id="menu-item-1168976" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1168976"><a href="https://www.tcu360.com/category/the-109/">The 109</a></li>
<li id="menu-item-1224557" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1224557"><a href="https://www.tcu360.com/category/pfrog/pfrog-news/">PolitiFrog</a></li>
<li id="menu-item-1168977" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1168977"><a href="https://www.tcu360.com/category/image-magazine/">Image Magazine</a></li>
</ul></div></div>
    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                            <a class="td-main-logo" href="https://www.tcu360.com/">
                <img src="https://www.tcu360.com/wp-content/uploads/2018/08/TCU360NewLogo-wTextnSpacey-1024x404.png" alt="TCU 360" title="TCU 360: All TCU. All the time."/>
                <span class="td-visual-hidden">TCU 360</span>
            </a>
                    </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td_uid_1_5cade1ec61a65_rand td_block_template_1"><script src="https://cdn.broadstreetads.com/init-2.min.js"></script>
<script>broadstreet.watch({ networkId: 1876 })</script>

<div class="desktop-ad-tcu">
<broadstreet-zone zone-id="32018"></broadstreet-zone>
</div>

<div class="mobile-ad-tcu">
<broadstreet-zone zone-id="32634"></broadstreet-zone>
</div></div>
</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-mobile" href="https://www.tcu360.com/">
			<img src="https://www.tcu360.com/wp-content/uploads/2018/08/TCU360NewLogo-wTextnSpacey-1024x404.png" alt="TCU 360" title="TCU 360: All TCU. All the time."/>
		</a>
			<a class="td-header-logo td-sticky-mobile" href="https://www.tcu360.com/">
			<img src="https://www.tcu360.com/wp-content/uploads/2018/08/TCU360NewLogo-wTextnSpacey-1024x404.png" alt="TCU 360" title="TCU 360: All TCU. All the time."/>
		</a>
	    </div>
    <div class="menu-main-navigation-container"><ul id="menu-main-navigation-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-first td-menu-item td-normal-menu menu-item-1169100"><a href="https://www.tcu360.com/category/news/">News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1041827"><a href="https://www.tcu360.com/category/sports/">Sports</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1224558"><a href="https://www.tcu360.com/category/a-and-e/">Entertainment</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1210545"><a href="https://www.tcu360.com/welcome-to-tcu/">TCU Map</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1041822"><a href="https://www.tcu360.com/about-tcu-360/">About</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1186740"><a href="https://www.tcu360.com/adlab/">AdLab</a></li>
</ul></div></div>

<div class="td-header-menu-social">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/TCU360/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/tcu360" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://vimeo.com/tcustudentmedia" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span></div>
    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.tcu360.com/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-1126038" class="post-1126038 post type-post status-publish format-standard has-post-thumbnail hentry category-academics category-top-stories" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="https://www.tcu360.com/category/news/campus-news/">Campus News</a></li><li class="entry-category"><a  href="https://www.tcu360.com/category/news/campus-news/academics/">Academics</a></li><li class="entry-category"><a  href="https://www.tcu360.com/category/top-stories/">Top Stories</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">A guide to designing your graduation cap</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">By</div> <a href="https://www.tcu360.com/author/kknight/">Riley Knight</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-04-09T10:04:36+00:00" >April 9, 2019</time></span>                    <div class="td-post-comments"><a href="https://www.tcu360.com/2019/04/graduation-making-a-graduation-cap/#respond"><i class="td-icon-comments"></i>0</a></div>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-1126038">2983</span></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing-top"><div id="td_uid_2_5cade1ec649f9" class="td-post-sharing td-ps-bg td-ps-notext td-ps-bar td-post-sharing-style5 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.tcu360.com%2F2019%2F04%2Fgraduation-making-a-graduation-cap%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=A+guide+to+designing+your+graduation+cap&url=https%3A%2F%2Fwww.tcu360.com%2F2019%2F04%2Fgraduation-making-a-graduation-cap%2F&via=tcu360">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_uid_2_5cade1ec649f9">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

        <div class="td-post-content">

        
        <div id="fb-root"></div>
<div class="h5ab-print-button-container"><div class="h5ab-print-button h5ab-print-button-right" style="cursor: pointer; color: #482a6a"><i class="fa fa-print fa-lg"></i>
							<span>Print Article</span></div></div><div><em>This story was initially published May 3, 2018, but this design can be used for 2019 graduating seniors.</em></div>
<div style="background-color: #eee; padding: 10px; margin-bottom: 20px; text-align: center;"><strong>Update &#8211; May 4, 2018: We have a new graduation cap design video. <a href="https://www.facebook.com/TCU360/videos/1681655768578075/" target="_blank" rel="noopener noreferrer">Check it out</a>!<br /></strong>
<p> </p>
</div>
<p>If you&#8217;re an artistic type who has been planning your graduation cap since the day you received your TCU acceptance letter, you can stop reading now.</p>
<p>If you cringe at the thought of drawing anything other than a stick figure, don&#8217;t worry &#8212; here&#8217;s a step-by-step, foolproof guide to decorating you graduation cap.</p>
<p>So, to create a graduation cap that will rival the Mona Lisa, you will need a few materials.</p>
<p><strong>Materials:</strong></p>
<p>Construction paper/Decorative Paper</p>
<p>Hot glue gun and glue sticks</p>
<p>Scissors</p>
<p>Ruler</p>
<p>Paint</p>
<p>Extra: jewels, glitter, stickers, markers</p>
<figure id="attachment_1128066" aria-describedby="caption-attachment-1128066" style="width: 336px" class="wp-caption alignnone"><a href="http://www.tcu360.com/wp-content/uploads/2016/03/FullSizeRender2.jpg" rel="attachment wp-att-1128066"><img class="size-medium wp-image-1128066" src="http://www.tcu360.com/wp-content/uploads/2016/03/FullSizeRender2-336x269.jpg" alt="My materials for the demo." width="336" height="269" srcset="https://www.tcu360.com/wp-content/uploads/2016/03/FullSizeRender2-336x269.jpg 336w, https://www.tcu360.com/wp-content/uploads/2016/03/FullSizeRender2-768x614.jpg 768w, https://www.tcu360.com/wp-content/uploads/2016/03/FullSizeRender2-771x617.jpg 771w, https://www.tcu360.com/wp-content/uploads/2016/03/FullSizeRender2-1170x936.jpg 1170w" sizes="(max-width: 336px) 100vw, 336px" /></a><figcaption id="caption-attachment-1128066" class="wp-caption-text">My materials for the demo.</figcaption></figure>
<p><strong>Step 1:</strong></p>
<p>To start, measure your graduation cap with a ruler and cut the paper to match the dimensions. Since I’m a sophomore and don’t necessarily have a graduation cap, I’m using the construction paper as a makeshift cap. Using the hot glue gun, glue the paper to the top of the hat. Hopefully, by now you have a general idea of how you want your masterpiece to look.</p>
<p><a href="http://www.tcu360.com/wp-content/uploads/2016/03/FullSizeRender2-copy.jpg" rel="attachment wp-att-1128067"><img class="alignnone size-medium wp-image-1128067" src="http://www.tcu360.com/wp-content/uploads/2016/03/FullSizeRender2-copy-336x252.jpg" alt="FullSizeRender[2] copy" width="336" height="252" srcset="https://www.tcu360.com/wp-content/uploads/2016/03/FullSizeRender2-copy-336x252.jpg 336w, https://www.tcu360.com/wp-content/uploads/2016/03/FullSizeRender2-copy-768x576.jpg 768w, https://www.tcu360.com/wp-content/uploads/2016/03/FullSizeRender2-copy-771x578.jpg 771w, https://www.tcu360.com/wp-content/uploads/2016/03/FullSizeRender2-copy-1170x878.jpg 1170w, https://www.tcu360.com/wp-content/uploads/2016/03/FullSizeRender2-copy-800x600.jpg 800w, https://www.tcu360.com/wp-content/uploads/2016/03/FullSizeRender2-copy-600x450.jpg 600w" sizes="(max-width: 336px) 100vw, 336px" /></a></p>
<p><strong>Step 2:</strong></p>
<p>Using your ruler or a stencil, sketch out your design with a pencil. Once you are satisfied with your design, break out the paint. Paint or color in your design (however your heart desires). For paint, it is best to use two coats for a smoother, finished look.</p>
<p><a href="http://www.tcu360.com/wp-content/uploads/2016/03/FullSizeRender2-copy-3.jpg" rel="attachment wp-att-1128069"><img class="alignnone size-medium wp-image-1128069" src="http://www.tcu360.com/wp-content/uploads/2016/03/FullSizeRender2-copy-3-336x269.jpg" alt="FullSizeRender[2] copy 3" width="336" height="269" srcset="https://www.tcu360.com/wp-content/uploads/2016/03/FullSizeRender2-copy-3-336x269.jpg 336w, https://www.tcu360.com/wp-content/uploads/2016/03/FullSizeRender2-copy-3-768x614.jpg 768w, https://www.tcu360.com/wp-content/uploads/2016/03/FullSizeRender2-copy-3-771x617.jpg 771w, https://www.tcu360.com/wp-content/uploads/2016/03/FullSizeRender2-copy-3-1170x936.jpg 1170w" sizes="(max-width: 336px) 100vw, 336px" /></a></p>
<p><strong>Step 3:</strong></p>
<p>Now for the fun part… Here is where you get to personalize your cap. Using my hot glue gun, I glued jewels on the edge of my cap and around the letters. After adding your personal flourish, sit back and admire your work.</p>
<p><a href="http://www.tcu360.com/wp-content/uploads/2016/03/FullSizeRender2-copy-4.jpg" rel="attachment wp-att-1128070"><img class="alignnone size-medium wp-image-1128070" src="http://www.tcu360.com/wp-content/uploads/2016/03/FullSizeRender2-copy-4-336x269.jpg" alt="FullSizeRender[2] copy 4" width="336" height="269" srcset="https://www.tcu360.com/wp-content/uploads/2016/03/FullSizeRender2-copy-4-336x269.jpg 336w, https://www.tcu360.com/wp-content/uploads/2016/03/FullSizeRender2-copy-4-768x614.jpg 768w, https://www.tcu360.com/wp-content/uploads/2016/03/FullSizeRender2-copy-4-771x617.jpg 771w, https://www.tcu360.com/wp-content/uploads/2016/03/FullSizeRender2-copy-4-1170x936.jpg 1170w" sizes="(max-width: 336px) 100vw, 336px" /></a></p>
<p>Of course, each cap will be different and personal to each graduate. For those who are struggling to come up with a design, here&#8217;s a list of possible themes to get those creative juices flowing.</p>
<ol>
<li>Pizza theme – Decorate your cap as a large pizza slice to symbolize the amount of Toppers you’ve consumed in your four years.</li>
<li>TV show theme – Proudly own your Netflix obsession by modeling your cap after your favorite show, which you may or may not spend hours binge-watching.</li>
<li>Current events theme – Nothing will remind you more of your wonderful senior year like dedicating your cap to what is going on in the news. Try a wonderful Donald Trump or Hillary Clinton theme – oh, senior memories.</li>
<li>Social Media handle theme – Rack up those follows while accepting your diploma by putting your Twitter handle or Instagram username in large letters. Bonus points if you actually gain followers.</li>
<li>Nothing – You can always go against the crowd by doing absolutely nothing to your cap. No decorations, no anything. Nothing says, “I’m over it, get me out of here,” like a blank graduation cap.</li>
</ol>


<p></p>



<p></p>
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing-bottom"><div id="td_uid_4_5cade1ec66474" class="td-post-sharing td-ps-bg td-ps-notext td-ps-bar td-post-sharing-style5 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.tcu360.com%2F2019%2F04%2Fgraduation-making-a-graduation-cap%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=A+guide+to+designing+your+graduation+cap&url=https%3A%2F%2Fwww.tcu360.com%2F2019%2F04%2Fgraduation-making-a-graduation-cap%2F&via=tcu360">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_uid_4_5cade1ec66474">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="https://www.tcu360.com/2019/04/the-road-to-opioid-abuse-prescription-drugs/">The road to opioid abuse: Prescription drugs</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Next article</span><a href="https://www.tcu360.com/2019/04/star-pitcher-to-make-return-against-dallas-baptist/">Star pitcher to make return against Dallas Baptist</a></div></div></div>            <div class="author-box-wrap"><a href="https://www.tcu360.com/author/kknight/"><img alt='' src='https://secure.gravatar.com/avatar/6d0f284b067884a40e0e532989eb4f55?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/6d0f284b067884a40e0e532989eb4f55?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.tcu360.com/author/kknight/">Riley Knight</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Riley Knight"></span><meta itemprop="datePublished" content="2019-04-09T10:04:36+00:00"><meta itemprop="dateModified" content="2019-04-09T10:30:45-05:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.tcu360.com/2019/04/graduation-making-a-graduation-cap/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.tcu360.com/wp-content/uploads/2018/08/TCU360NewLogo-wTextnSpacey-1024x404.png"></span><meta itemprop="name" content="TCU 360"></span><meta itemprop="headline " content="A guide to designing your graduation cap"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.tcu360.com/wp-content/uploads/2016/03/FullSizeRender2-copy-6-1170x936.jpg"><meta itemprop="width" content="1170"><meta itemprop="height" content="936"></span>        </footer>

    </article> <!-- /.post -->

    
	<div class="comments" id="comments">
            </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><div style="width: 346px; margin: 0px auto;">
<div class="fb-page right-fb-box" style="border: 3px solid white; box-shadow: 0px 0px 8px grey; margin-bottom: 20px;" data-href="https://www.facebook.com/TCU360/" data-tabs="events" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true">
<blockquote class="fb-xfbml-parse-ignore" cite="https://www.facebook.com/TCU360/"><p><a href="https://www.facebook.com/TCU360/">TCU 360</a></p></blockquote>
</div>
</div>
</div>
		</aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://www.tcu360.com/category/horoscopes/"><img src="https://www.tcu360.com/wp-content/uploads/2019/02/Horoscope-New2.png" style="display:block; margin:0px auto" alt="Horoscopes"></a></div></aside><div class="td_block_wrap td_block_slide td_block_widget td_uid_5_5cade1ec68302_rand td-pb-border-top tcu-side-top-stories td_block_template_1"  data-td-block-uid="td_uid_5_5cade1ec68302" ><script>var block_td_uid_5_5cade1ec68302 = new tdBlock();
block_td_uid_5_5cade1ec68302.id = "td_uid_5_5cade1ec68302";
block_td_uid_5_5cade1ec68302.atts = '{"custom_title":"Today\u0027s Top Stories","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","autoplay":"","limit":"5","offset":"","el_class":"tcu-side-top-stories","post_ids":"","category_id":"1920","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"preload","class":"td_block_widget td_uid_5_5cade1ec68302_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","msf_title_font_header":"","msf_title_font_title":"Article title","msf_title_font_settings":"","msf_title_font_family":"","msf_title_font_size":"","msf_title_font_line_height":"","msf_title_font_style":"","msf_title_font_weight":"","msf_title_font_transform":"","msf_title_font_spacing":"","msf_title_":"","msf_cat_font_title":"Article category tag","msf_cat_font_settings":"","msf_cat_font_family":"","msf_cat_font_size":"","msf_cat_font_line_height":"","msf_cat_font_style":"","msf_cat_font_weight":"","msf_cat_font_transform":"","msf_cat_font_spacing":"","msf_cat_":"","msf_meta_font_title":"Article meta info","msf_meta_font_settings":"","msf_meta_font_family":"","msf_meta_font_size":"","msf_meta_font_line_height":"","msf_meta_font_style":"","msf_meta_font_weight":"","msf_meta_font_transform":"","msf_meta_font_spacing":"","msf_meta_":"","css":"","tdc_css":"","td_column_number":1,"ajax_pagination_infinite_stop":"","color_preset":"","ajax_pagination":"","border_top":"","tdc_css_class":"td_uid_5_5cade1ec68302_rand","tdc_css_class_style":"td_uid_5_5cade1ec68302_rand_style"}';
block_td_uid_5_5cade1ec68302.td_column_number = "1";
block_td_uid_5_5cade1ec68302.block_type = "td_block_slide";
block_td_uid_5_5cade1ec68302.post_count = "5";
block_td_uid_5_5cade1ec68302.found_posts = "688";
block_td_uid_5_5cade1ec68302.header_color = "#";
block_td_uid_5_5cade1ec68302.ajax_pagination_infinite_stop = "";
block_td_uid_5_5cade1ec68302.max_num_pages = "138";
tdBlocksArray.push(block_td_uid_5_5cade1ec68302);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Today&#039;s Top Stories</span></h4></div><div id=td_uid_5_5cade1ec68302 class="td_block_inner"><div id="td_uid_6_5cade1ec6d81c" class="td-theme-slider iosSlider-col-1 td_mod_wrap"><div class="td-slider "><div id="td_uid_6_5cade1ec6d81c_item_0" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.tcu360.com/2019/04/students-raise-voices-at-annual-poetry-slam/" rel="bookmark" class="td-image-wrap" title="Students raise voices at annual poetry slam"><img width="324" height="400" class="entry-thumb" src="https://www.tcu360.com/wp-content/uploads/2019/04/IMG_1332-324x400.jpg" srcset="https://www.tcu360.com/wp-content/uploads/2019/04/IMG_1332-324x400.jpg 324w, https://www.tcu360.com/wp-content/uploads/2019/04/IMG_1332-648x800.jpg 648w" sizes="(-webkit-min-device-pixel-ratio: 2) 648px, (min-resolution: 192dpi) 648px, 324px" alt="" title="Students raise voices at annual poetry slam"/></a></div><div class="td-slide-meta"><h3 class="entry-title td-module-title"><a href="https://www.tcu360.com/2019/04/students-raise-voices-at-annual-poetry-slam/" rel="bookmark" title="Students raise voices at annual poetry slam">Students raise voices at annual poetry slam</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><div class="td-author-by">By</div><a href="https://www.tcu360.com/author/nhawkins/">Nicole Hawkins</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-04-09T15:15:38+00:00" >April 9, 2019</time></span></div></div></div><div id="td_uid_6_5cade1ec6d81c_item_1" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.tcu360.com/2019/04/graduation-making-a-graduation-cap/" rel="bookmark" class="td-image-wrap" title="A guide to designing your graduation cap"><img width="324" height="259" class="entry-thumb" src="https://www.tcu360.com/wp-content/uploads/2016/03/FullSizeRender2-copy-6.jpg" srcset="https://www.tcu360.com/wp-content/uploads/2016/03/FullSizeRender2-copy-6.jpg 324w, https://www.tcu360.com/wp-content/uploads/2016/03/FullSizeRender2-copy-6.jpg 648w" sizes="(-webkit-min-device-pixel-ratio: 2) 648px, (min-resolution: 192dpi) 648px, 324px" alt="" title="A guide to designing your graduation cap"/></a></div><div class="td-slide-meta"><h3 class="entry-title td-module-title"><a href="https://www.tcu360.com/2019/04/graduation-making-a-graduation-cap/" rel="bookmark" title="A guide to designing your graduation cap">A guide to designing your graduation cap</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><div class="td-author-by">By</div><a href="https://www.tcu360.com/author/kknight/">Riley Knight</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-04-09T10:04:36+00:00" >April 9, 2019</time></span></div></div></div><div id="td_uid_6_5cade1ec6d81c_item_2" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.tcu360.com/2019/04/the-road-to-opioid-abuse-prescription-drugs/" rel="bookmark" class="td-image-wrap" title="The road to opioid abuse: Prescription drugs"><img width="324" height="400" class="entry-thumb" src="https://www.tcu360.com/wp-content/uploads/2019/04/Opioid-Featured-3-324x400.png" srcset="https://www.tcu360.com/wp-content/uploads/2019/04/Opioid-Featured-3-324x400.png 324w, https://www.tcu360.com/wp-content/uploads/2019/04/Opioid-Featured-3-648x504.png 648w" sizes="(-webkit-min-device-pixel-ratio: 2) 648px, (min-resolution: 192dpi) 648px, 324px" alt="" title="The road to opioid abuse: Prescription drugs"/></a></div><div class="td-slide-meta"><h3 class="entry-title td-module-title"><a href="https://www.tcu360.com/2019/04/the-road-to-opioid-abuse-prescription-drugs/" rel="bookmark" title="The road to opioid abuse: Prescription drugs">The road to opioid abuse: Prescription drugs</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><div class="td-author-by">By</div><a href="https://www.tcu360.com/author/awynn/">Alana Wynn</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-04-08T12:00:10+00:00" >April 8, 2019</time></span></div></div></div><div id="td_uid_6_5cade1ec6d81c_item_3" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.tcu360.com/2019/04/image-magazine-spring-2019/" rel="bookmark" class="td-image-wrap" title="Image Magazine: Spring 2019"><img width="324" height="400" class="entry-thumb" src="https://www.tcu360.com/wp-content/uploads/2019/04/Screen-Shot-2019-04-08-at-2.29.50-PM-324x400.png" srcset="https://www.tcu360.com/wp-content/uploads/2019/04/Screen-Shot-2019-04-08-at-2.29.50-PM-324x400.png 324w, https://www.tcu360.com/wp-content/uploads/2019/04/Screen-Shot-2019-04-08-at-2.29.50-PM.png 648w" sizes="(-webkit-min-device-pixel-ratio: 2) 648px, (min-resolution: 192dpi) 648px, 324px" alt="" title="Image Magazine: Spring 2019"/></a></div><div class="td-slide-meta"><h3 class="entry-title td-module-title"><a href="https://www.tcu360.com/2019/04/image-magazine-spring-2019/" rel="bookmark" title="Image Magazine: Spring 2019">Image Magazine: Spring 2019</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><div class="td-author-by">By</div><a href="https://www.tcu360.com/author/admin/">TCU 360 Staff</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-04-08T11:33:36+00:00" >April 8, 2019</time></span></div></div></div><div id="td_uid_6_5cade1ec6d81c_item_4" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.tcu360.com/2019/04/boschini-none-of-the-talk-matters-because-jamie-dixon-is-staying/" rel="bookmark" class="td-image-wrap" title="Boschini: &#8216;None of the talk matters because Jamie Dixon is staying&#8217;"><img width="324" height="400" class="entry-thumb" src="https://www.tcu360.com/wp-content/uploads/2019/04/IMG_8562-324x400.jpg" srcset="https://www.tcu360.com/wp-content/uploads/2019/04/IMG_8562-324x400.jpg 324w, https://www.tcu360.com/wp-content/uploads/2019/04/IMG_8562-648x800.jpg 648w" sizes="(-webkit-min-device-pixel-ratio: 2) 648px, (min-resolution: 192dpi) 648px, 324px" alt="" title="Boschini: &#8216;None of the talk matters because Jamie Dixon is staying&#8217;"/></a></div><div class="td-slide-meta"><h3 class="entry-title td-module-title"><a href="https://www.tcu360.com/2019/04/boschini-none-of-the-talk-matters-because-jamie-dixon-is-staying/" rel="bookmark" title="Boschini: &#8216;None of the talk matters because Jamie Dixon is staying&#8217;">Boschini: &#8216;None of the talk matters because Jamie Dixon is staying&#8217;</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><div class="td-author-by">By</div><a href="https://www.tcu360.com/author/gpodell/">Garrett Podell</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-04-05T17:44:09+00:00" >April 5, 2019</time></span></div></div></div></div><i class = "td-icon-left prevButton"></i><i class = "td-icon-right nextButton"></i></div></div></div> <!-- ./block1 --><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><iframe src="https://open.spotify.com/embed/show/0mZY89N6R4ULFIqQGCtN8X" width="325" height="380" frameborder="0" allowtransparency="true" allow="encrypted-media"></iframe></div></aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-container-wrap td-footer-template-3 ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://www.tcu360.com/"><img src="https://www.tcu360.com/wp-content/uploads/2018/08/TCU360NewLogo-wTextnSpacey-1024x404.png" alt="TCU 360" title="TCU 360: All TCU. All the time."/></a></div><div class="footer-text-wrap"></div><div class="footer-social-wrap td-social-style-2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/TCU360/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/tcu360" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://vimeo.com/tcustudentmedia" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span></div></div>            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_instagram td_block_widget td_uid_8_5cade1ec71e71_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_8_5cade1ec71e71" ><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">TCU360 on Instagram</span></h4></div><div id=td_uid_8_5cade1ec71e71 class="td-instagram-wrap td_block_inner td-column-1"><!-- td instagram source: instagram_cache -->        <!-- header section -->
        
        <!-- user shared images -->
                    <div class="td-instagram-main td-images-on-row-2 td-image-gap-2">
                                        <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/BwDSXDXn6uv" target="_blank">
                                <img class="td-instagram-image" src="https://scontent-ort2-2.cdninstagram.com/vp/40f151b80c12814ccb3b81f7e9499d96/5D45889F/t51.2885-15/sh0.08/e35/c108.0.864.864a/s640x640/54732206_130360164772934_6836241425779445381_n.jpg?_nc_ht=scontent-ort2-2.cdninstagram.com"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                            <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/BwCz_mgnrGv" target="_blank">
                                <img class="td-instagram-image" src="https://scontent-ort2-2.cdninstagram.com/vp/32066269052254db9242a0c2169dcb14/5D44C9E2/t51.2885-15/sh0.08/e35/c52.0.782.782/s640x640/54513295_2365941956802883_4263213484652046882_n.jpg?_nc_ht=scontent-ort2-2.cdninstagram.com"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                            <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/BwA7yHYn6Yk" target="_blank">
                                <img class="td-instagram-image" src="https://scontent-ort2-2.cdninstagram.com/vp/1d391fd1136b3fa2f351ec0f7bfe39a9/5D4321C3/t51.2885-15/e35/c245.0.589.589a/54511119_441877586617565_3203933560325191710_n.jpg?_nc_ht=scontent-ort2-2.cdninstagram.com"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                            <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/BwApxrfnJjS" target="_blank">
                                <img class="td-instagram-image" src="https://scontent-ort2-2.cdninstagram.com/vp/c5f0fba26946fda126726a3ae0c21da4/5D3C8EDD/t51.2885-15/sh0.08/e35/c191.0.698.698/s640x640/54513746_361298407819048_8845135111721347773_n.jpg?_nc_ht=scontent-ort2-2.cdninstagram.com"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                    <div class="clearfix"></div>
            </div>
            </div></div> <!-- ./block -->            </div>

            <div class="td-pb-span4">
                <aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>About TCU 360</span></h4>			<div class="textwidget">TCU 360 is an official, student-produced product of the Department of Journalism in the Bob Schieffer College of Communication at Texas Christian University.

</div>
		</aside>            </div>
        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-main-navigation-container"><ul id="menu-main-navigation-2" class="td-subfooter-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-first td-menu-item td-normal-menu menu-item-1169100"><a href="https://www.tcu360.com/category/news/">News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1041827"><a href="https://www.tcu360.com/category/sports/">Sports</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1224558"><a href="https://www.tcu360.com/category/a-and-e/">Entertainment</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1210545"><a href="https://www.tcu360.com/welcome-to-tcu/">TCU Map</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1041822"><a href="https://www.tcu360.com/about-tcu-360/">About</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1186740"><a href="https://www.tcu360.com/adlab/">AdLab</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; 2018 TCU Student Media                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->

<div id="glt-translate-trigger"><span class="translate">Translate Page</span></div><div id="glt-toolbar"></div><div id="flags" style="display:none" class="size18"><ul id="sortable" class="ui-sortable"><li id="English"><a title="English" class="nturl notranslate en flag united-states"></a><li id="Spanish"><a title="Spanish" class="nturl notranslate es flag mexico"></a><li id="Vietnamese"><a title="Vietnamese" class="nturl notranslate vi flag Vietnamese"></a></ul></div><div id='glt-footer'><div id="google_language_translator" class="default-language-en"></div></div><script>function GoogleLanguageTranslatorInit() { new google.translate.TranslateElement({pageLanguage: 'en', includedLanguages:'en,es,vi', autoDisplay: false}, 'google_language_translator');}</script><!-- Instagram Feed JS -->
<script type="text/javascript">
var sbiajaxurl = "https://www.tcu360.com/wp-admin/admin-ajax.php";
</script>


<!-- START Parse.ly Include: Standard -->

<div id="parsely-root" style="display: none">
	<div id="parsely-cfg" data-parsely-site="tcu360.com"></div>
</div>
<script data-cfasync="false">
	(function (s, p, d) {
		var h = d.location.protocol, i = p + "-" + s,
			e = d.getElementById(i), r = d.getElementById(p + "-root"),
			u = h === "https:" ? "d1z2jf7jlzjs58.cloudfront.net"
				: "static." + p + ".com";
		if (e) return;
		e = d.createElement(s);
		e.id = i;
		e.async = true;
		e.setAttribute('data-cfasync', 'false');
		e.src = h + "//" + u + "/p.js";
		r.appendChild(e);
	})("script", "parsely", document);
</script>

<!-- END Parse.ly Include: Standard -->
	<div style="display:none">
	<div class="grofile-hash-map-6d0f284b067884a40e0e532989eb4f55">
	</div>
	</div>


    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 8.7.4 (rara)
        Deploy mode: deploy
        
        uid: 5cade1ec74491
    -->

    <script type='text/javascript'>
/* <![CDATA[ */
var h5abPrintSettings = {"customCSS":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tcu360.com/wp-content/plugins/print-post-and-page/js/h5ab-print.min.js?ver=5.1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.tcu360.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tcu360.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.2'></script>
<script type='text/javascript' src='https://www.tcu360.com/wp-content/plugins/ditty-news-ticker/legacy/static/js/jquery.touchSwipe.min.js?ver=2.2.1'></script>
<script type='text/javascript' src='https://www.tcu360.com/wp-content/plugins/ditty-news-ticker/legacy/static/js/jquery.easing.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.tcu360.com/wp-content/plugins/ditty-news-ticker/legacy/static/js/imagesloaded.pkgd.min.js?ver=4.1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mtphr_dnt_vars = {"is_rtl":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tcu360.com/wp-content/plugins/ditty-news-ticker/legacy/static/js/ditty-news-ticker.min.js?ver=1554875848'></script>
<script type='text/javascript' src='https://www.tcu360.com/wp-content/plugins/google-language-translator/js/scripts.js?ver=5.0.48'></script>
<script type='text/javascript' src='//translate.google.com/translate_a/element.js?cb=GoogleLanguageTranslatorInit'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sb_instagram_js_options = {"sb_instagram_at":"","font_method":"svg"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tcu360.com/wp-content/plugins/instagram-feed/js/sb-instagram.min.js?ver=1.12'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201915'></script>
<script type='text/javascript' src='https://www.tcu360.com/wp-content/plugins/wp-embed-facebook/lib/js/wpembedfb.min.js?ver=1.0'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2019Apraa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.0.1/modules/wpgroho.js'></script>
<script type='text/javascript' src='https://www.tcu360.com/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=8.7.4'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.1.1/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.1.1/wp-includes/js/wp-embed.min.js'></script>
		<script>
			jQuery( document ).ready( function($) {
							$( '#mtphr-dnt-1174663' ).ditty_news_ticker({
					id : '1174663',
					type : 'scroll',
					scroll_direction : 'left',
					scroll_speed : 5,
					scroll_pause : 1,
					scroll_spacing : 40,
					scroll_init : 0,
					rotate_type : 'fade',
					auto_rotate : 1,
					rotate_delay : 7,
					rotate_pause : 0,
					rotate_speed : 10,
					rotate_ease : 'easeInOutQuint',
					nav_reverse : 0,
					disable_touchswipe : 0,
					offset : 20,
					after_load : function( $ticker ) {
											},
					before_change : function( $ticker ) {
											},
					after_change : function( $ticker ) {
											}
				});
			 			});
		</script>
		
<script>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</script>
<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Fort Worth","api_location":"Fort Worth","api_language":"en","api_key":"71834ba81b303dbc0b3801bd5545a32c","today_icon":"clear-sky-n","today_icon_text":"clear sky","today_temp":[20,68],"today_humidity":52,"today_wind_speed":[3.6,2.2],"today_min":[17.8,64],"today_max":[22,71.6],"today_clouds":1,"current_unit":1,"forecast":[{"timestamp":1554897600,"day_name":"Wed","day_temp":[32,90],"owm_day_index":0},{"timestamp":1554940800,"day_name":"Thu","day_temp":[31,87],"owm_day_index":4},{"timestamp":1555027200,"day_name":"Fri","day_temp":[24,76],"owm_day_index":12},{"timestamp":1555113600,"day_name":"Sat","day_temp":[24,75],"owm_day_index":20},{"timestamp":1555200000,"day_name":"Sun","day_temp":[15,58],"owm_day_index":28}]});
				});
			
			

jQuery(document).ready(function() {
    jQuery("#td_uid_6_5cade1ec6d81c").iosSlider({
        snapToChildren: true,
        desktopClickDrag: true,
        keyboardControls: false,
        responsiveSlideContainer: true,
        responsiveSlides: true,
        

        infiniteSlider: true,
        navPrevSelector: jQuery("#td_uid_6_5cade1ec6d81c .prevButton"),
        navNextSelector: jQuery("#td_uid_6_5cade1ec6d81c .nextButton")
        ,
                //onSliderLoaded : td_resize_normal_slide,
                //onSliderResize : td_resize_normal_slide_and_update
    });
});
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.tcu360.com/wp-content/themes/Newspaper-child/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.tcu360.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<script type='text/javascript' src='https://stats.wp.com/e-201915.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.0.1',blog:'158778923',post:'1126038',tz:'-5',srv:'www.tcu360.com'} ]);
	_stq.push([ 'clickTrackerInit', '158778923', '1126038' ]);
</script>


			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5cade1ec753eb"></textarea>
						<div id="td_live_css_uid_1_5cade1ec753eb" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5cade1ec753eb');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5cade1ec753eb");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"52bf905ca9","applicationID":"10317236","transactionName":"YlIDMBBWXkFXW0UNClsYIAcWXl9cGUtYCgJZUg==","queueTime":0,"applicationTime":872,"atts":"ThUARlhMTU8=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>